When clicking bullet button, it automatically fire zoom in action

answered

#1

Hi.

Lately, I found that clicking bullet button fire zoom in action (even though I didn’t click magnifier icon button)

How do I prevent it happens? I can see the related option(Use bullet point to zoom in) in options menus. but changing state of that checkbox doesn’t seem to work.

Thanks.


#2

Sorry for the late reply!

So the “Use bullet point to zoom in” option is not checked in settings?

Also are you on mobile or on the desktop app/the web app?